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 Contiene las siguientes lecciones: 

 
 

 Lección 1: Crear/Reanudar formularios W-2 por 

Internet 

 Lección 2: Descargar informes ya presentados 

 Apéndice: Otras páginas 
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LECCIÓN 1: CREAR FORMULARIOS «W-2» O REINGRESAR A ELLOS 

Siga las siguientes instrucciones para crear hasta cincuenta informes con cincuenta formularios 

«W-2» en cada informe.  

 En el sitio de Internet del Seguro Social, seleccione la cejilla que lee, «Empresas y  

Gobierno», luego seleccione el enlace que lee, «Servicios para empresas». Finalmente, 

seleccione el botón que lee, «Log in or Use Business Services Online» (Ingrese o use 

los servicios por Internet para empresas) para ir a la página inicial:  

 

www.segurosocial.gov/bso/bsowelcome.htm (solo disponible en inglés). 

 

http://www.segurosocial.gov/bso/bsowelcome.htm
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PASO 2: Seleccione el botón que lee, «Log In» (Ingrese) en la página titulada «Business Services 

Online». El sistema mostrará la página titulada «Log In to Online Services» (Ingrese a los 

Servicios Electrónicos).  

 

 

PASO 3: Ingrese su «User ID» (Identificación de Usuario) y su contraseña. 

PASO 4: Seleccione el encasillado que lee, «I have read & agree to these terms» (He leído y estoy de 

acuerdo con estas condiciones) en la página titulada «Log In to Online Services». 

Seleccione el botón que lee, «Log In» para ver la página titulada «BSO Main Menu» (menú 

inicial del BSO). 

Para regresar a la página inicial del BSO titulada «Business Services Online» (Bienvenido a los 

Servicios por Internet para Empresas), seleccione el enlace que lee, «BSO Welcome» 

(Bienvenido al BSO) que está en la parte superior o inferior de la página. 

  



Guía del BSO – Año Tributable 2016                                                  Formulario W-2 por Internet  
  
 

   

Administración del Seguro Social  Página 3 

 

 

PASO 5: Seleccione el enlace que lee, «Report Wages to Social Security» (Informe los salarios al 

Seguro Social) en la página titulada, «BSO Main Menu». El sistema mostrará la página titulada 

«Wage Reporting Attestation» (Confirmación de la Presentación de salarios). 
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PASO 6: Seleccione el botón que lee, «I Accept» (Acepto) en la página titulada «Wage Reporting 

Attestion» para ir a la página inicial del EWR (EWR home). 

 Para regresar a la página del «BSO Main Menu», seleccione el botón que lee, «I DO NOT 

Accept» (No Acepto). 
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PASO 7: En la página inicial del «EWR»: 

 La cejilla de los formularios «Forms W-2/W-3 Online» (Formularios W-2/W-3 por Internet) es 

la pantalla predeterminada. 

Seleccione el enlace que lee, «Create/Resume Forms W-2/W-3 Online» (Crear o reingresar a 

los formularios W-2/W-3 por Internet). Si no se encuentran informes que no hayan sido 

presentados, el sistema mostrará la página que lee, «Before You Create Your Form(s)  

W-2/W-3» (Antes que comience a llenar sus formularios W-2/W-3). Si existen formularios  

W-2/W-3 que no han sido presentados, el sistema mostrará la página titulada, «Forms W-2/W-3 

Online Unsubmitted Reports» (Informes de los formularios W-2/W-3 que no han sido 

presentados).   
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Puede tener un máximo de cincuenta registros de salarios que no haya presentado. Cuando 

haya alcanzado el límite de cincuenta registros «guardados», se le requerirá que primero 

presente por lo menos uno de los registros guardados antes de que se le permita comenzar un 

registro nuevo. Si tiene cuarenta y nueve registros, o menos, puede continuar sin presentar los 

registros que ya existen. 

 

 

PASO 8:  En la página titulada «Unsubmitted Reports»: 

                Seleccione el botón que lee, «Start a New Report Correction» (Comience o corrija un nuevo 

informe). El sistema mostrará la página titulada, «Before You Create Your Form(s) W-2/W-3» 

(Antes que comience a llenar los formularios W-2/W-3).  

Seleccione el enlace que lee, «Edit» (Editar) o el enlace que lee «Employer Name» (Nombre 

del empleador) para ir a la página titulada «W-2 List for this Submission» (Lista de los 

formularios W-2 correspondientes a este informe). 

Seleccione el enlace que lee, «Delete» (Borrar) para borrar un informe que no ha sido 

presentado. El mensaje que lee, «Are you sure you want to delete the unsubmitted report?» 

(¿Está seguro que quiere borrar el informe que no ha sido presentado?).  
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Seleccione el botón que lee, «Cancel» (Cancelar), para regresar a la página principal del 

«EWR» (EWR home). 

 

 
 

PASO 9: En la página titulada, «Before You Create Your Form(s) W-2/W-3»: 

 

Provea la información correspondiente al año tributable, el nombre de su empresa, el 

número de EIN y el tipo de formulario W-2 que quiere crear. Si ha recibido una carta de 

reconciliación, seleccione el encasillado que lee, «YES» a la derecha de la pregunta que 

lee, «Have you received a Reconciliation Letter?».  
 

Si no aplican ninguna de las situaciones nombradas en la sección que lee, «Check for 

Exception» (Verifique si existe alguna excepción), seleccione el botón que lee, 

«Continue» para ir a la página titulada, «Employer Information for this Wage Report» 

(Información Empresarial para este Informe de Salarios).  
 

Si se aplica alguna de las situaciones descritas en la sección que lee, «Check for 

Exception», seleccione el encasillado apropiado y el botón que lee, «Continue» para ir a 

la página titulada, «W-2 Online Restrictions» (Restricciones al Programa de W-2).  

 

Seleccione el botón que lee, «Cancel» (Cancelar), para regresar a la página principal del 

«EWR» (EWR home). 



Guía del BSO – Año Tributable 2016                                                  Formulario W-2 por Internet  
  
 

   

Administración del Seguro Social  Página 8 

 



Guía del BSO – Año Tributable 2016                                                  Formulario W-2 por Internet  
  
 

   

Administración del Seguro Social  Página 9 

PASO 10: En la página titulada «Employer Information for this Wage Report»: 

Ingrese o revise la información de su empleador, información de la persona de contacto, 

cualquier otra información y seleccione la categoría del pagador (Kind of Payer) y la categoría 

de empleador (Kind of Employer), luego seleccione el botón que lee, «Continue» para ir a la 

página titulada, «Enter W-2 Information» (Ingrese la información para el formulario W-2).  

Si existe algún informe del año anterior, el sistema lo presentará en pantalla. 

 

 

El usuario puede elegir el usar estos informes para los propósitos de pre-llenar algunos encasillados al 

seleccionar uno de los «WFID» (número de identificación del informe de salarios) para ir a la página 

titulada «W-2(s) Available for WFID XXXXXX» (formularios W-2 disponibles para número de 

identificación del informe de salarios número XXXXXXX) o elija el crear nuevos formularios W-2 

seleccionando el botón que lee, «Continue» para ir a la página titulada «Enter W-2 Information» (ingrese 

la información del formulario W-2).  

Seleccione el botón que lee, «Cancel» (Cancelar), para regresar a la página principal (EWR home). 
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PASO 11: En la página titulada «W-2(s) Available for WFID XXXXXX: 

Seleccione el formulario W-2 que usted quiera usar para pre-llenar los encasillados de los 

formularios W-2 de este año. Luego seleccione el botón que lee, «Continue» para ir a la página 

titulada «W-2 List for this submission» (Lista de los formularios W-2 para este informe). 

Luego seleccione el botón que lee, «Previous» (Anterior) para regresar a la página titulada, 

«Employer Information for this Wage Report» (Información de la empresa que presenta este 

informe de salarios). 

Seleccione el botón que lee, «Cancel» (Cancelar) para regresar a la página principal del «EWR» 

(EWR home). 
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STEP 12:  En la página titulada, «W-2 List for this Submission page»: 

Si aparece este símbolo en la columna titulada «Status», esto indica que el formulario ha 

sido pre-llenado con parte de la información, pero todavía le falta información. Para terminar 

de llenar el formulario, por favor elija un nombre y continúe a la página titulada, «Enter W-2 

Information» (Ingrese la información del formulario W-2). 

Cuando haya completado todos los formularios que han sido pre-llenados, el símbolo  será 

remplazado con esta marca de cotejo . 

 

Seleccione un nombre para ver y corregir la información del formulario W-2.  

Seleccione el enlace que lee, «Delete» para borrar el formulario W-2. Cuando seleccione este enlace para 

borrar el formulario, la página titulada, «Are you sure you want to delete this W-2» (¿Está seguro que 

quiere borrar este formulario W-2?) aparecerá para ayudarle. 

Seleccione el enlace que lee, «Save and Quit» (Guardar y Salir) para salir del formulario W-2 por 

Internet  sin presentar su informe de registros de salarios al Seguro Social. Cuando seleccione este botón 

(Guardar y Salir), la página titulada, «Are you sure you want to save and exit W-2 Online without 

submitting your annual wage report to SSA?» (¿Está seguro que quiere salirse y guardar los formularios 

W-2 sin antes presentar al Seguro Social el informe de salarios anuales?) aparecerá para ayudarlo. 

Seleccione el enlace que lee, «Edit Employer Information» (Editar la información del empleador) para 

a la página titulada, «Employer Information for this Wage Report» (Información de empleador para este 

informe de salarios). 

Seleccione el enlace que lee, «Start a New W-2» para ir a la página titulada, «Enter W-2 Information» 

(Ingresar la información del formulario W-2).  

Seleccione el enlace que lee, «Continue to W-3 Preview» (Continuar a la vista preliminar del formulario 

W-3) para ver la página titulada, «W-3 Preview for this Submission» (Vista preliminar de este informe de 
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los formularios W-3). Si uno de los formularios que usted ha pre-llenado no ha sido completado, el botón 

que lee, «Continue to W-3 Preview» no se activará. 

 

 

Paso 13:  En la página titulada «Enter W-2 Information»: 

Seleccione el botón que lee, «Save and Create a New W-2» (Guardar y crear un nuevo 

formulario W-2) para guardar la información de este formulario W-2 y crear un nuevo 

formulario W-2. Es posible que el sistema presente algunos avisos. Si esto sucede, puede 
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proceder ya sea haciendo las correcciones al formulario W-2 o seleccionando el encasillado que 

invalida el aviso. 

Seleccione el botón que lee, «Save and Go to Next W-2» (Guardar el formulario y continuar al 

próximo formulario W-2) para guardar la información del formulario W-2 y editar el próximo 

formulario W-2 que aparece en la lista de los formularios W-2 para esta presentación (W-2 List 

for this Submission). Es posible que el sistema despliegue algunos avisos en pantalla. Si esto 

sucede, puede proceder ya sea haciendo las correcciones al formulario W-2 o seleccionando el 

encasillado que invalida el aviso. 

Cuando termine de llenar o editar los formularios W-2, seleccione el botón que lee, «Save and 

Go to W-2 List» (Guardar los formularios y proseguir a la lista de los formularios W-2), para 

continuar a la página titulada, «W-2 List for this Submission» (Lista de los formularios W-2 

para esta presentación). 

 Puede ingresar hasta un máximo de cincuenta formularios W-2. El número del W-2 actual se 

muestra en la parte superior de la página titulada, «Enter W-2 Information». Cuando haya 

ingresado el formulario número cincuenta, el sistema ya no mostrará el botón que lee, «Save 

and Start Next W-2». 

 Seleccione el botón que lee, «Cancel Changes» (Cancelar los cambios) para rechazar los 

cambios efectuados a este W-2 y proseguir a la página titulada, «W-2 List for this Submission». 

 

Seleccione el botón que lee, «Delete this W-2» (Borrar este W-2): Si el formulario ha sido 

guardado previamente, el sistema mostrará el aviso, «Are you sure you want to delete this W-

2?» (¿Está seguro que quiere borrar este W-2?); si el formulario no ha sido guardado 

previamente, el sistema mostrará la página titulada, «W-2 List for this Submission». 
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PASO 14:  En la página titulada, «W-3 Preview for this Submission» (Vista preliminar de los 

formularios W-3 para este informe): 

 

Las sumas que aparecen en los encasillados 16, 17, 18 y 19 son totales directamente de las 

cantidades de los impuestos estatales que ingresó en los formularios W-2. Si su intención es 

usar este formulario para informar las cantidades a su estado y su estado tiene diferentes 

reglas para reportar estas cifras, puede ingresar sus propias sumas y seleccionar el encasillado 

que lee, «I Agree» (Estoy de acuerdo) para continuar. El Seguro Social no utilizará esta 

información ni tampoco la compartirá con ningún estado o entidad local. 
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Seleccione el botón que lee, «Continue» para ir a la página titulada, «Print Unsubmitted 

Form(s) W-2/W-3 for Review» (Imprima los formularios W-2/W-3 que no se han 

presentado). 

Seleccione el botón que lee, «Return to W-2 List» para regresar a la página titulada, 

«W-2 List for this Submission». 

Seleccione el botón que lee, «Save and Quit» para salir del W-2 electrónico sin 

presentar el registro de sus salarios al Seguro Social. Cuando seleccione este botón, la 

página titulada, «Are you sure you want to save and exit W-2 Online without submitting 

your annual wage report to SSA» aparecerá para ayudarlo (¿Está seguro que quiere guardar 

los formularios W-2 y salir del sistema sin presentar el informe?). 

 

PASO 15:  En la página titulada, «Print Unsubmitted Form(s) W-2/ W-3 for Review»: 

Seleccione el botón que lee, «Continue» para continuar a la página titulada, «Sign and 

Submit» (Firmar y presentar).   

Seleccione el botón que lee, «Return to W-2 List» (Regresar a la lista de formularios W-2) 

para regresar a la página titulada, «W-2 List for this Submission». 
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Seleccione el botón que lee, «Save and Quit» para salir del W-2 sin presentar la 

información al Seguro Social. Cuando seleccione este botón, la página titulada, «Are you 

sure you want to save and exit W-2 Online without submitting your annual wage report to 

SSA» aparecerá para ayudarlo (¿Está seguro que quiere guardar los formularios W-2 y salir 

del sistema sin presentar el informe?). 

 

PASO 16: En la página titulada, «Sign and Submit»: 

Seleccione el encasillado de verificación para verificar la exactitud del informe y seleccione el 

botón que lee, «Submit This Wage Report Correction» (Presentar la corrección de este 

informe  de salarios) y así presentará su informe de corrección de salarios. El sistema mostrará 

una página con una ventanilla despegable que lee, «Confirmation Receipt - Your File Was 

Received» (Acuse de Confirmación - Su registro ha sido recibido). 

Seleccione el botón que lee, «Save and Quit» (Guardar y Salir) para salir sin presentar la 

corrección de su informe de salario al Seguro Social. Cuando seleccione este botón, aparecerá 

la página que lee, «Are you sure you want to save and exit W-2 Online without submitting 

your annual wage report to SSA» para ayudarlo (¿Está seguro que quiere guardar los 

formularios W-2 y salir del sistema sin presentar el informe?). 

Seleccione el botón que lee, «Previous» para regresar a la página titulada, «Print Unsubmitted 

Form(s) W-2 for Review» (Imprimir los formularios W-2 que no han sido presentados para  

revisarlos). 
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PASO 17: En la ventanilla despegable: 
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Seleccione el botón que lee, «OK» para imprimir la página de «Confirmation Receipt - Your 

File Was Received» (Acuse recibo – el informe presentado fue recibido). 

Seleccione el botón que lee, «Cancel» para cerrar la ventanilla desplegable.  

PASO 18:  En la página titulada, «Confirmation Receipt – Your File Was Received»: 

 Seleccione el botón que lee, «Print this Page» para imprimir la página de acuse confirmación.  

 Seleccione el botón que lee, «Go to Save Official PDF» (Proseguir al registro PDF oficial y 

guardarlo) para ir a la página titulada, «Save PDF» (Guardar el registro PDF). 

El registro de su salario estará disponible para que lo revise bajo su cuenta de BSO hasta la 

fecha indicada en la página de su «Save PDF». 
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PASO 19: En la página titulada, «Save PDF»: 

Oprima el botón derecho del ratón en el nombre del registro (<filename.pdf>) para ver o 

guardar el informe presentado.  

Seleccione el botón que lee, «Start a New Wage Report» (Comenzar un nuevo informe de 

salarios) para regresar a la página titulada, «Before You Create Your Form(s) W-2/W-3» 

(Antes que comience a crear sus formularios W-2/ W-3). 

Seleccione el botón que lee, «View Unsubmitted Reports» (Ver los Informes que no se han 

presentado) para ir a la página titulada, «Unsubmitted Reports» (Informes que todavía no se 

han presentado). 

Para regresar a la página principal del «EWR», seleccione el botón de EWR home. 
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LECCIÓN 2: DESCARGANDO LOS REGISTROS PRESENTADOS 

Siga las siguientes instrucciones para descargar un expediente en formato de Adobe que contiene los 

formularios W-2 y W-3 referente a un informe del formulario W-2 presentado por Internet durante los 

últimos 30 días.      

Informes de los registros de salarios ya presentados están disponibles por 30 días o hasta el 31 de 

diciembre, lo que ocurra primero.  

PASO 1: Seleccione el enlace que lee «Save (or Print) Submitted W-2 Report(s)/PDF to Your 

Computer» (Guardar [o imprimir] informes ya presentados de los registros de los formularios 

W-2/registro PDF en su computadora) que está bajo la cejilla de los formularios W-2/W-3 

Online en la página inicial del EWR. El sistema mostrará la página titulada «Download 

Submitted Reports» (Descargar los informes que ha presentado).   

 

PASO 2:  Con su ratón de computadora, haga un clic derecho en el enlace WFID en la página titulada, 

«Download Submitted Reports» para ver un menú que incluye las siguientes opciones:   

 Seleccione el botón que lee, «Save Target As» (Guardar el registro bajo el nombre de…) 

para descargar el registro a su computadora.  

 Seleccione el botón que lee, «Open in New Window» (Abrirlo en una nueva ventanilla) 

para ver el registro. 
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Nota aclaratoria: Se requiere el programa de computadora «Adobe Reader» para ver el expediente de 

salarios que descargó. Si no tiene una copia de este programa de computadora, puede obtener una copia 

en www.adobe.com.   

Nota aclaratoria: Si se ha borrado una presentación a través del «Submission Status» por el usuario, se 

desplegará un mensaje para informar al usuario que el informe no es descargable. 

Para regresar a la página principal del «EWR» (EWR home), seleccione el botón que lee, «Quit».  

Seleccione el botón de «Start a New Report» para proceder a la página de «Before You Create Your 

Form(s) W-2/W-3» (Antes de crear su formulario(s) W-2/W-3).  
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Apéndice: Otras páginas 

1. ¿Está seguro que quiere borrar esta página del W-2? 

Si una persona selecciona el botón que lee, «Delete This W-2» (Borre este W-2) en la página titulada 

«Enter W-2 Information» (Ingrese la información del W-2), el sistema mostrará la página con la pregunta 

«Are you sure you want to delete this W-2?» (¿Está seguro que quiere borrar este W-2?).    

 

2. ¿Está seguro que quiere guardar y salir de la página del W-2 sin presentar su 

informe anual de registros de salarios al Seguro Social?  

Si una persona selecciona el botón de «Save and Quit» en la página titulada «W-2 List for this 

Submission (ABC Limited)» (Lista de los formularios para este informe [ABC Limitado]), en la página 

titulada «W-3 Preview for this Submission» (Vista preliminar de este informe de los formularios W-3), la 

página titulada «Print Unsubmitted Form(s) W-2/W-3 for Review» (Imprimir los formularios W-2/W-3 

que no ha presentado para revisarlos) o en la página titulada, «Sign and Submit» (Firmar y presentar el 

informe), el sistema mostrará la página titulada con la pregunta, «Are you sure you want to save and exit 

W-2 Online without submitting your annual wage report to SSA?» (¿Está seguro que quiere guardar el 

informe y salir del sistema W-2 sin presentar su informe anual de registros de salarios al Seguro Social?) 

 

3. ¿Está seguro que quiere borrar la página titulada «Unsubmitted Report»? 

(Informe que no ha sido presentado)  

 



Guía del BSO – Año Tributable 2016                                                  Formulario W-2 por Internet  
  
 

   

Administración del Seguro Social  Página 23 

Si un usuario selecciona el botón que lee, «Delete» (Borrar) en la página titulada, «Unsubmitted Reports», 

el sistema mostrará la página con la pregunta «Are you sure you want to delete the unsubmitted report?» 

(¿Está seguro que quiere borrar este informe que no ha presentado?). 

 

4. Página de restricciones del W-2 por Internet  

Los usuarios pueden tener acceso a la página de «W-2 Online Restrictions» (Restricciones del formulario 

W-2 disponible por Internet) seleccionando el botón que lee, «Continue» en la página titulada, «Before 

Your Create Your Form(s) W-2/W-3» (Antes de llenar sus formularios W-2/W-3 por Internet), si 

selecciona el encasillado que lee, «Yes, one or more of these situations apply to this wage report» (Sí: 

Una o más de estas situaciones aplican a este informe de salario).  

 
 


